<body><script type="text/javascript"> function setAttributeOnload(object, attribute, val) { if(window.addEventListener) { window.addEventListener('load', function(){ object[attribute] = val; }, false); } else { window.attachEvent('onload', function(){ object[attribute] = val; }); } } </script> <div id="navbar-iframe-container"></div> <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> <script type="text/javascript"> gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() { if (gapi.iframes && gapi.iframes.getContext) { gapi.iframes.getContext().openChild({ url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d35141529\x26blogName\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dBLUE\x26layoutType\x3dCLASSIC\x26searchRoot\x3dhttp://zaragozamonamour.blogspot.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://zaragozamonamour.blogspot.com/\x26vt\x3d3491767689657937504', where: document.getElementById("navbar-iframe-container"), id: "navbar-iframe" }); } }); </script> <iframe src="http://beta.blogger.com/navbar.g?blogID=29608526" height="30px" width="100%" marginwidth="0" marginheight="0" scrolling="no" id="navbar-iframe" frameborder="0"></iframe> <div id="space-for-ie"></div>

Emergencia
9.8.07

No se que ha pasado con Yoquierozaragoza.com, pero al entrar me dice lo siguiente:

It doesn't look like you've installed WP yet. Try running install.php.

Si pruebo a instalarlo me da un montón de errores, y no me deja continuar.

Si alguien sabe qué puede haber pasado (yo no he tocado nada, lo prometo) y como arreglarlo, por favor que me ayude. Estaré eternamente agradecida.

Teresa 9:18 a. m.,




9 Comments:

At 10:17 a. m., Anonymous Sacha Fuentes said...

Hola Teresa,

le acabo de echar un ojo y el problema es que las tablas de la base de datos están corruptas. Si hay suerte se pueden reparar y no ha pasado nada :)

¿Tienes mi dirección de correo? Escríbeme y te ayudo a arreglarlo. Teóricamente debería ser fácil :)

Saludetes.

 
At 10:53 a. m., Blogger Teresa said...

Te he enviado un mail, espero que no hayas cambiado de dirección, que es de hace... uf

jo, eres mi salvador!!!

gracias

besicos

 
At 10:57 a. m., Blogger Chispita said...

Viva el PHP XP.
A ver si lo puedes solucionar, qué tiempos aquellos de llamar a David y que nos arreglara las cosas.
Besicos

 
At 11:47 a. m., Anonymous unjubilado said...

¡¡Si yo te pudiera ayudar!!, pero me mareo al pensar las vueltas que puede dar un limón exprimido.
Ya lo he hojeado, pero eso es mucho para mí.
Me ocurrió en cierta ocasión que leyendo un comentario en mi blog, se me fué la luz, cuando volví me desapareció la mitad del código CSS y me aparecía todo en gris.
Lo siento no puedo ayudarte.
Y probando a llamar a ...íssimo?.
Besitos

 
At 12:44 p. m., Blogger nacho said...

¡Qué pronto habeis solucionado lo de la corrupción! (de las tablas, claro)

 
At 12:46 p. m., Blogger Teresa said...

Tati, si, que tiempos, aunque nos hacía esperaaaar jajaja

jubi, ya está arreglado, gracias de todas formas.

Sacha, gracias otra vez!!!

besicos para todos.

 
At 12:48 p. m., Blogger Teresa said...

nacho, estábamos escribiendo juntos!

si, ojalá todo se puediera arreglar así ;)

besicos

 
At 2:11 p. m., Blogger el_Vania said...

Mira, eso mismo me pasó a mí en el blog, con la salvedad que fueron los del propio hosting quienes me lo jodieron (con perdón) a posta. He sudado tinta y meado sangre para recuperarlo... pero lo conseguimos finalmente.
Me alegro que tu sitio, nuestro sitio esté bien de nuevo.
Salud/OS!

 
At 6:15 p. m., Anonymous Anónimo said...

HOLA, tengo el mismo problema, me podeis ayudar a solucionarlo? mi mail es canal669@hotmail.com gracias

 

Publicar un comentario

<< Home